<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN"
		"http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	
	<meta name="readability-verification" content="9kTxV84BhpAy9XJeLPB4PWY6KPc7te7QZ3GaUHAt"/>
	
	<title>The Sun Magazine | Event</title>
<!-- get_involved-->
	<base href='http://thesunmagazine.org/'>

	<meta name="description" content="The Sun is an independent, ad-free monthly magazine that for more than forty years has used words and photographs to invoke the splendor and heartache of being human. The personal essays, short stories, interviews, poetry, and photographs that appear in its pages explore the challenges we face and the moments when we rise to meet those challenges. Writing from The Sun has won the Pushcart Prize, been published in Best American Short Stories and Best American Essays, and been broadcast on National Public Radio.">
	
	<meta name="keywords" content="Readers Write, personal stories, photography, interviews, fiction, nonfiction, short stories, memoirs, essays, poetry, poems, literary, alternative magazines, independent magazines, ad-free, nonprofit magazine, photographs, journal, stories, monthly publication, political, ideas, philosophical writing, spiritual, issue, Sunbeams quotations, Sy Safransky, anthologies, A Bell Ringing in the Empty Sky, Four in the Morning, Stubborn Light, Sunbeams, Viktor Frankl, essay collection, anthology, publication, writing guidelines, photography guidelines">
		
	<meta name="copyright" content="Copyright © 1974–2017 The Sun Magazine. All rights reserved">
	
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="icon" type="image/x-icon" href="/favicon.ico" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/thesunmagazine/xlGm">
	

	<meta property="og:image" content="_images/common/the_sun_logo_square.gif">
<meta property="og:description" content="The Sun depends on reader support, not ad revenue, to keep the magazine alive. Please join me in taking a stand for independent, ad-free publishing. Donate today.">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2351127-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<!-- // style sheets // -->

	<link rel="stylesheet" href="http://yui.yahooapis.com/2.2.2/build/reset-fonts-grids/reset-fonts-grids.css" type="text/css" media="all">
	<link rel="stylesheet" href="_styles/global.css?issue_colour=9C90A4&columns=2&t=1484579824" type="text/css"  media="screen">

		<!--[if IE]>
	<link rel="stylesheet" href="_styles/style_IE.css" type="text/css" />
	<![endif]-->

	<!-- // javascripts // -->
	<script type="text/javascript" src="_javascript/combined.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	
		
		<link rel="stylesheet" href="_styles/print.css" type="text/css" media="print">

</head>
<body id="get_involved">

<!-- START container -->
<div id="container_fullwidth">
	
<!-- START container -->
<div id="container">

<!-- START header -->
<div id="header">
<a name="top"></a>

	<!-- START tools -->
	<div id="tools">

		 <!-- basic_search form -->
<form method="post" action="form/basic_search" id="form_basic_search" enctype='multipart/form-data' >
	<input type="hidden" name="on_success" value="search/results" />
	<input type="hidden" name="on_error" value="search/results" />
	<input type="hidden" name="lang" value="en" />
	
	<div class="item">
	<input type="hidden" name="data[form_type]" value="basic" />
	<input type="text" name="data[search]" size="25" class="search_input" /><span>&nbsp; &nbsp;</span>
	<input type="image" src="_images/common/search.gif" value="" name="search" class="button_align" />
</div>
		
</form>

		<div class="item" id="font_resizer"><img id="larger" src="_images/common/plus_icon.gif" alt="larger" width="16" height="16" class="align" /> <img id="smaller" src="_images/common/minus_icon.gif" alt="smaller" width="16" height="16" style="vertical-align: -30%;" /> <b>TEXT SIZE</b></div>
		<!--
		<div class="item">
			<a id="" href="http://feeds.feedburner.com/thesunmagazine/xlGm"><img src="_images/common/rss_icon.gif" alt="RSS" width="16" height="16" class="align" /> <b>RSS</b></a>
		</div>
		-->
		<div class="item">
			<a id="emailtoafriend" href="send_to_a_friend?send_friend_url=get_involved/events/45&page_title=Event"><img src="_images/common/email_icon.gif" alt="Email" width="16" height="16" class="align" /> <b>E-MAIL</b></a>
		</div>
		<div class="item">
			<a id="" href="get_involved/events/45?print=all&url=get_involved/events/45&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+thesunmagazine%2FxlGm+%28The+Sun+Magazine%29" target="_blank"><img src="_images/common/print_icon.gif" alt="Print" width="16" height="16" class="align" /> <b>PRINT</b></a>
		</div>

		<div class="clear"></div>

	</div>
	<!-- END tools -->

	<!-- START brand -->
	<div id="brand">

		<!-- START logo -->
		<div id="logo">

			<h1><a href="./"><img src="_media/issue/logo_image/495_logo.gif" alt="The Sun" width="237" height="124" class="left" /></a></h1>

			<div id="badge"><img src="_media/issue/badge_image/495_badge.gif" alt="March 2017" width="81" height="82" class="right" /></div>
		</div>
		<!-- END logo -->

		<!-- START tagline -->
		<div class="tagline"><img src="_images/common/tagline.gif" alt="Personal. Political. Provocative. Ad-free." /></div>
		<!-- END tagline -->


	<div class="clear"></div>

	</div>
	<!-- END brand -->

<!-- START NAV BAR CONTAINER -->
<div id="mainnav_container">
<!-- START main nav -->
<div id="main_nav">
	<ul id="nav">
        	<li id="current_issue"><a href="./">HOME</a>
			</li>
			<li id="back_issues"><a href="issues/495">MAGAZINE</a>
				<ul>
					<li class="dropmenu">
						<div class="dropmenubg">
				 			<div class="dropmenuitem">
								<a href="issues/495">Current Issue</a>
								<!-- 
								<div class="div_h"></div>
								<a href="digital">Digital Edition</a> 
								-->
								<div class="div_h"></div>
								<a href="issues">Back Issues</a>
								<div class="div_h"></div>
								<a href="archives/">Selections from<br />the Archives</a>
								<div class="div_h"></div>
																<a href="https://thesun.buysub.com">Books from<br /><em>The Sun</em></a>
				 			</div>
				 		</div>
				 	</li>
				</ul>
			</li>
			<li id="about"><a href="about">ABOUT</a>
				<ul>
					<li class="dropmenu">
						<div class="dropmenubg">
				 			<div class="dropmenuitem">
								<a href="about/about_the_sun">About <em>The Sun</em></a>
								<div class="div_h"></div>
								<a href="about/a_brief_history">A Brief History</a>
								<div class="div_h"></div>
								<a href="about/announcements">Announcements</a>
								<div class="div_h"></div>
								<a href="about/contact_us">Contact Us</a>
								<div class="div_h"></div>
								<a href="about/staff">Staff </a>
								<div class="div_h"></div>
								<a href="about/faq">FAQ</a>
								<div class="div_h"></div>
								<a href="about/submission_guidelines/writing">Submission Guidelines</a>
				 			</div>
				 		</div>
				 	</li>
				</ul>
			</li>
			<li id="get_involved"><a href="get_involved/discussion_and_writing_groups">GET INVOLVED</a>
				<ul>
					<li class="dropmenu">
						<div class="dropmenubg">
				 			<div class="dropmenuitem">
								<a href="get_involved/help_support_the_sun">Donate to <em>The Sun</em></a>
								<div class="div_h"></div>
								<a href="get_involved/discussion_and_writing_groups">Discussion &#38; Writing Groups</a>
								<div class="div_h"></div>
								<a href="get_involved/newsletter_signup">Sign Up for Our Newsletter</a>
								<div class="div_h"></div>
								<a href="get_involved/events">Events</a>
								<div class="div_h"></div>
								<a href="get_involved/letter_to_editor">Write a Letter to the Editor</a>
								<div class="div_h"></div>
								<a href="get_involved/suggest">Suggest a Sunbeam or<br />a Readers Write Topic</a>
								<div class="div_h"></div>
								<a href="get_involved/links">Links</a>
				 			</div>
				 		</div>
				 	</li>
				</ul>
			</li>
			<li id="shop"><a href="shop/purchase_back_issues/">SHOP</a>
				<ul>
					<li class="dropmenu">
						<div class="dropmenubg">
				 			<div class="dropmenuitem">
								<!-- <a href="subscribe">Subscribe to <em>The Sun</em></a> -->
								<a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=TSM&cds_page_id=130050">Subscribe to <em>The Sun</em></a>
								<div class="div_h"></div>
								<a href="gifts">Give <em>The Sun</em> as a Gift</a>
								<!-- <a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=TSM&cds_page_id=130354">Give <em>The Sun</em> as a Gift</a> -->
								<div class="div_h"></div>
								<a href="https://thesun.buysub.com">Purchase Books</a>
								<div class="div_h"></div>
								<a href="shop/purchase_back_issues/">Purchase Back Issues</a>
								<div class="div_h"></div>
								<a href="shop/find_the_sun/">Find <em>The Sun</em> in a Store Near You</a>
				 			</div>
				 		</div>
				 	</li>
				</ul>
			</li>
		</ul>
    </div>
    <!-- END main nav -->


	<!-- START subscription box -->
	<div class="subscription_box">

		<!-- START subscription -->
		<div class="subscription">
			<a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=TSM"><img src="_images/common/manage_icon.gif" alt="Subscriber Login" width="16" height="16" class="align" /> &nbsp;SUBSCRIBER LOGIN</a>
		</div>
		<!-- END subscription -->

	</div>
	<!-- END subscription box -->
	</div>
	<!-- END NAV BAR CONTAINER -->

</div>
<!-- END header -->

<!-- START main_body -->
<div id="main_body">
	
<!-- START content -->
<div id="content">
	<h1 class="section_head">events</h1>
	
	<!-- START events area -->
	<div id="events">
	
	<div class="header_info">
		<h2><em>The Sun</em> in North Carolina</h2>
		<p class="large"><b>
		Into the Fire: <em>The Sun</em> Celebrates Personal Writing
Wildacres Retreat, Little Switzerland, North Carolina<br />May 19 &ndash; May 21, 2017		</b>
		
		&nbsp;		
		</p>
	
	</div>
	
	<div class="view">
		
			
		<div class="item">
			<ul>

				<li><a href="get_involved/events/45#description">Program Description</a></li>												<li><a href="get_involved/events/45#location">Location</a></li>				<li><a href="get_involved/events/45#cost">Registration and Cost</a></li>				<li><a href="get_involved/events/45#what_to_bring">What to Bring</a></li>								
			</ul>
					
		</div>
		
		<!-- DESCRIPTION -->
				<div class="item">
			<a name="description"></a>
			<h3 class="border">Program Description</h3>
			<div style=
  "float:right;width: 260px;font-size: 24px;background:#558476;color:white;padding: 20px;clear:both;margin-left: 15px;">
  &#8220;The Into the Fire retreat opened a door to honest writing for me.&#8221;
  </div>

  <div style=
  "float:right;width: 260px;font-size:18px;background:white;color:#558476;padding: 5px 19px;text-align:right;clear:both;border:1px solid #558476;margin-bottom: 15px;">
  &#8212; J.C., Into the Fire attendee
  </div>
  <p>Since 1974, <em>The Sun</em> has published the kind of brave, revealing&nbsp;writing
    that lives up to the magazine&#8217;s motto: &#8220;What is to give light must endure
    burning.&#8221; We invite you to join <em>Sun</em> readers, authors, and staff for a
    weekend retreat celebrating the written word. The authors will lead workshops geared to
    bring forth the best in your own essays, short stories, and poems. A Readers Write
    session will help get your pen moving. There will be opportunities to speak with editor
    and founder Sy Safransky and readings by Sy and the
    workshop leaders.</p>
  <p>You don&#8217;t have to think of yourself as a writer to attend, because the best
  part of a <em>Sun</em> gathering is getting to meet people who appreciate the
  magazine&#8217;s compassionate, unflinching view of the world as much as you do. We
  hope you&#8217;ll <a href="https://form.jotformpro.com/70853805235962" title=
  "Register for Wildacres" target="_blank">join us</a>.</p><a name="authors"></a>

  <h3 class="border" style="padding-top:20px; font-size: 1.25em;">Authors Scheduled to
  Appear</h3>
<p><strong><a href="http://thesunmagazine.org/author/john_brehm">John Brehm</a></strong> is the author of two award-winning books of poems, <em>Help Is on the Way</em> and <em>Sea of Faith</em>. He is also the associate editor of <em>The Oxford Book of American Poetry</em> and the editor of the anthology <em>The Poetry of Impermanence, Mindfulness, and Joy</em>. His poems have appeared in <em>Poetry</em>, <em>The Norton Introduction to Literature</em>, <em>Best American Poetry</em>, and other journals and anthologies. He lives in Portland, Oregon, and teaches for the Literary Arts and Mountain Writers Series in Portland and for the Lighthouse Writers Workshop in Denver, Colorado. (<a href="http://johnbrehm.net">johnbrehm.net</a>)</p>
<p><strong><a href="http://thesunmagazine.org/author/krista_bremer">Krista Bremer</a></strong> is the associate publisher of <em>The Sun</em> and the author of <em>My Accidental Jihad: A Love Story</em>, a memoir that began as a Pushcart Prize–winning essay in <em>The Sun</em>. She appreciates one thing about Donald Trump: he has done wonders for her writer’s block.</p>
<p><strong><a href="http://thesunmagazine.org/author/frances_lefkowitz">Frances
    Lefkowitz</a></strong> is the author of <em>To Have Not</em>, a memoir of growing up
    poor in 1970s San Francisco. A former senior editor of <em>Body+Soul</em> magazine, she
    is now a freelance writer, editor, and writing coach. Her fiction and nonfiction have
    appeared in <em>Tin House</em>, <em>Glimmer Train</em>, and Martha
    Stewart&#8217;s <em>Whole Living</em>. In 2011 she founded the Community Memoir Project
    to sponsor free writing workshops in public libraries, and she blogs about writing,
    publishing, and footwear at <a href="http://franceslefkowitz.net">FrancesLefkowitz.net</a>. She lives in Northern California, where
    she enjoys surfing and speaking Spanish.</p>
<p><strong><a href="http://thesunmagazine.org/author/sy_safransky">Sy
  Safransky</a></strong> was editor of his junior-high-school newspaper, his high-school
  newspaper, and his college newspaper. (Guess where this is heading.) He earned a
  master&#8217;s degree in journalism from Columbia University and worked as a
  newspaper reporter until he discovered that the real news is what connects us. Twice
  divorced, in 1983 he married an adorable hippie who today is an adorable psychiatrist
  &#8212; a good thing for him. He has one stepson, two daughters, and three
  grandchildren. Miraculously the magazine he founded in 1974 survives to this day, but
  in heaven things sometimes turn out that way. He is editor and publisher of <em>The
    Sun</em>.</p>
<p><strong><a href="http://thesunmagazine.org/author/heather_sellers">Heather Sellers</a></strong>’s memoir <em>You Don’t Look Like Anyone I Know</em> was an Oprah’s Book Club selection and an Editor’s Choice at the <em>New York Times Book Review</em>. She has a short-story collection titled <em>Georgia under Water</em> and two books of poetry, <em>Drinking Girls and Their Dresses</em> and <em>The Boys I Borrow</em>. Her books on writing include <em>Page after Page</em> and <em>The Practice of Creative Writing</em>. Recent essays appear in <em>Good Housekeeping</em>, <em>O</em>, and <em>The New York Times</em>. She was elected teacher of the year by the students at Hope College, where she taught creative writing for nearly twenty years. In 2013 she joined the MFA faculty at the University of South Florida.</p>
<p><strong><a href="http://thesunmagazine.org/author/marion_winik">Marion Winik</a></strong> is a professor in the MFA program at the University of Baltimore and the author of nine books, among them <em>First Comes Love</em>, <em>The Glen Rock Book of the Dead</em>, <em>Highs in the Low Fifties</em>, and <em>The Lunch-Box Chronicles</em>. Her column “Bohemian Rhapsody” appears monthly at <a href="http://BaltimoreFishbowl.com">BaltimoreFishbowl.com</a>, and her essays and articles have been published in <em>The New York Times Magazine</em>, <em>The Utne Reader</em>, and <em>Salon</em>, among others. She reviews books for <em>Newsday</em>, <em>People</em>, <em>Kirkus Reviews</em>, and her NPR program, <em>The Weekly Reader</em>. Her fifteen years of commentaries for <em>All Things Considered</em> are collected at <a href="http://www.npr.org/series/5431220/marion-winik-personal-essays">npr.org</a>.</p>
<a name="schedule"></a>

<h3 class="border" style="padding-top:20px;font-size: 1.25em;">Workshops</h3>
<p><strong>The Power of a Question</strong><br>
  John Brehm<br>
  <em>This workshop focuses on: poetry</em></p>
<p>Do we see our poems as expressions of what we already know or as opportunities for imaginative exploration? Is our writing energized more by assertions or by open-ended seeking? In this workshop we’ll explore the power of taking a questioning stance toward our experience. We’ll look at how asking a provocative question can spark a poem as well as how a question in the middle — or even at the end — of a poem can deepen the reader’s engagement. </p>
<p><strong>Show and Tell</strong><br>
  Krista Bremer<br>
  <em>This workshop focuses on: nonfiction</em></p>
<p>“Show, don’t tell” is a cliché of writing classes, but the personal essayist or memoirist needs to do both. Showing — transcribing memories vividly and precisely — is not enough. A narrative voice that “tells” is also necessary to make sense of what we are shown. We will explore the role of the telling voice, discover how we can use it more effectively, and address how to balance showing and telling in personal writing. A guided writing practice will help us apply what we have learned.</p>
<p><strong>The Art of Short: Flash Fiction and Micro Memoir</strong><br>
  Frances Lefkowitz<br>
  <em>This workshop focuses on: nonfiction and fiction</em></p>
<p>The “flash fiction” format — under 1,000 words — also works well for memoir. Writing micro stories and personal essays helps us zero in on salient scenes and details. It’s also a great way to jump start a longer work. We’ll read samples from contemporary flash-fiction writers and write to provocative prompts. This is an engaging and productive workshop full of short exercises that get the words flowing. </p>
<p><strong>Writing in Flow</strong><br>
  Heather Sellers<br>
  <em>This workshop focuses on: nonfiction, fiction, and poetry</em><br>
  Procrastination issues? Writer’s block? Hard time finishing? Overwhelmed with ideas but struggling with how to shape them? In this workshop we will practice four simple, effective strategies for writing in flow. We will leave class with methods for deepening our writing practice, an understanding of why it’s wise to work in a series, and how to design a writing life where the focus is on play. We’ll practice strategies that are designed to travel well. This is a workshop you can easily take home with you.</p>
<p><strong>Finding Your Voice as a Storyteller</strong><br>
  Marion Winik<br>
  <em>This workshop focuses on: nonfiction</em></p>
<p>Oral storytelling, because it lacks a script, is fluid, physical, and interactive. When the same story is committed to paper, it takes a different shape. In the relationship between the spoken voice and the written voice, what is unique to each writer comes into focus. We will tell the same stories both out loud and on the page and examine the similarities and differences.</p>
<p><strong>The Magic of Metaphor</strong><br>
  John Brehm<br>
  <em>This workshop focuses on: nonfiction, fiction, and poetry</em></p>
<p>Metaphor is at the heart of creative writing, a kind of perceptual magic that reveals the hidden likenesses and deep connections between seemingly dissimilar things. When Shakespeare compares leafless branches to “bare ruined choirs where late the sweet birds sang,” we feel the figure is both absolutely right and totally surprising. In this workshop we’ll examine a range of arresting metaphors from Pablo Neruda, Yannis Ritsos, Kay Ryan, Elizabeth Bishop, Anne Carson, James Schuyler, and others to see just how they work and the range of effects they create. In-class writing exercises will give participants a chance to experiment with the pleasures and challenges of making metaphor.</p>
<p><strong>In Your Own Voice</strong><br>
  Krista Bremer<br>
  <strong>This workshop focuses on: nonfiction</strong></p>
<p>From the first sentence, a reader recognizes and responds to the distinct voice of the writer. As the conduit for the author’s experience, voice is integral to the success or failure of an essay. But what does it mean to find your own voice — and where might you begin to look for it? We’ll use Krista’s essay “My Accidental Jihad” to talk about aspects of a strong narrative voice, then try exercises geared to uncover our own unique style. </p>
<p><strong>Where I Come From</strong><br>
  Frances Lefkowitz<br>
  <em>This workshop focuses on: nonfiction</em></p>
<p>Home is a powerful starting point for writing about our lives. Whether you grew up in a small town or, like Frances, lived in nine different neighborhoods in a big city before the age of seventeen, where you come from helped make you who you are. In this workshop, we’ll go back to the place or places we think of as home and learn to see them with fresh eyes, then make them come alive on the page.</p>
<p><strong>Show a Lot, Tell a Little, and Never Explain</strong><br>
  Heather Sellers<br>
<em>This workshop focuses on: nonfiction, fiction, and poetry</em></p>
<p>In order to reach our readers, we must use sensory detail. But what parts belong in scene and when is it more effective to summarize? What is the difference between telling something well and telling it poorly? Author/editor Dinty Moore’s dictum “show a lot, tell a little, and never explain” provides the outline for this workshop, in which we’ll practice showing and telling while avoiding explanation.</p>
<p><strong>The Personal Is Political</strong><br>
  Marion Winik<br>
  <em>This workshop focuses on: nonfiction and fiction</em></p>
<p>“Through identifying with characters and people who are nothing like us, through destroying the walls between ourselves and others, the people who love words break down the boundaries that separate us,” writes Pulitzer Prize–winning novelist Viet Thanh Nguyen. At this time of deep division in our country, one of the most powerful tools we have for understanding and change is storytelling. Often a story can slip around readers’ defenses in ways a direct argument does not. We’ll talk about examples, brainstorm ideas, and do some writing. </p>
<p><strong>Poetic Closure: How Poems End</strong><br>
  John Brehm<br>
  <em>This workshop focuses on: poetry</em></p>
<p>How we end our poems is crucial. A weak ending can undo even the most promising beginning, while a strong ending can lift a poem to new heights and transform everything that came before it. In this workshop we’ll examine the endings of poems by Wislawa Szymborska, Frank O’Hara, Mark Doty, Lucia Perillo, Ron Padgett, and others. Our goal will be to sharpen our awareness of the kinds of poetic closure available to us and to recognize some common missteps: the unearned epiphany, the predictable statement, the confusing image, etc. Please bring an unfinished poem, or a poem whose ending isn’t yet satisfying. </p>
<p><strong>Working in the Dark</strong><br>
  Krista Bremer<br>
  <em>This workshop focuses on: nonfiction</em></p>
<p>When writing an essay, the author must be willing to accept the darkness of the unknown. We must learn to see better in the dark, so we can glimpse unexpected associations and insights. Using her essay “My Accidental Jihad,” Krista will discuss her writing process and then lead exercises to bring out unforeseen possibilities in our own work.</p>
<p><strong>Wrangling Your Writing Voice</strong><br>
  Frances Lefkowitz<br>
  <em>This workshop focuses on: nonfiction and fiction</em></p>
<p>It’s hard to say what “voice” in writing is. Is it attitude, opinion, style, or all these and more? Frances has devised several approaches to help us discover and liberate our own voice. In this workshop we’ll read some distinctive voices and write to prompts aimed at triggering our own. Exercises will focus on tapping into emotion, accessing our inner authority, and creating intimacy with the reader.</p>
<p><strong>How to Write What Scares You (And Still Get People to Read Your Work and Not Freak Out)</strong><br>
  Heather Sellers<br>
  <em>This workshop focuses on: nonfiction, fiction, and poetry</em></p>
<p>“It’s an act of compassion to share your personal story,” writes Sy Safransky. Many of us are called to share the stories that matter most to us, but sometimes this material can be overwhelming for our readers. How do we write about dark, complex, or traumatic events without scaring readers away? In this workshop we’ll learn four techniques for handling intensity on the page, whether writing about ridiculous joy or passionate suffering. You can write boldly <em>and</em> keep your reader with you.</p>
<p><strong>Memoir Boot Camp</strong><br>
  Marion Winik<br>
<em>This workshop focuses on: nonfiction</em></p>
<p>In this hands-on workshop we will explore a step-by-step process of turning a memory into a crafted essay. A series of prompts will break this mysterious transformation into bite-sized tasks, from conceptualizing plot and theme; to developing characters, setting, and dialogue; to thinking about structure and organization. We’ll give each other feedback along the way and all walk out with the first draft of a short essay.</p>
<h3 class="border" style="padding-top:20px;font-size: 1.25em;">Schedule</h3>
<p>The retreat runs Friday, May 19, through Sunday, May 21.</p>
<p><strong> Friday:</strong> Check-in begins at two in the afternoon. Dinner is followed by the opening session and a reading featuring <em>Sun</em> authors.</p>
<p><strong>Saturday:</strong> Workshops are scheduled throughout the day with a break for lunch. After dinner, there is a reading by Sy in the auditorium, followed by a reception and book signing.</p>
<p><strong>Sunday:</strong> Final workshops begin after breakfast and are followed by the closing session. We depart around noon.</p>
<p>Individual meetings with Sy Safransky will take place throughout Saturday and Sunday during the workshop sessions.</p>
	<p>Registered attendees will receive a detailed schedule via e-mail. </p>
	<div style=
  "padding:20px;font-size:110%;color:white;background:#558476;width:500px; margin:auto">
    <strong>&#8220;All of the workshops I attended were presented with a little humor,
    lots of heart. . . . The most difficult thing was choosing which workshops to
    attend.&#8221;</strong>
  </div>

  <div style=
  "padding:0px 20px;font-size:110%;color:#558476;background:white;margin-bottom:15px;border: 1px solid #558476; width:499px; margin:auto; margin-bottom:15px;text-align:right"><strong>&#8212; S.C., Into the Fire attendee</strong></div><br />
  <br />		</div>
		
		
		<!-- AUTHORS -->
		<div id="img_authors">
				</div>

		<!-- SCHEDULE OF EVENTS -->
				
		
		<!-- LOCATION -->
				<div class="item">
			<a name="location"></a>
			<h3 class="border">Location</h3>
			<p><img style="float:right; padding-left: 10px; padding-bottom: 10px; border:0;" src="https://thesunmagazine.org/_media/files/fire.jpg" alt="Wildacres" width="350">Located in the Blue Ridge Mountains of western North Carolina, <a href="http://wildacres.org">Wildacres Retreat</a> is a nonprofit conference center
    dedicated to &#8220;the betterment of human relations and interfaith dialogue.&#8221;
    Situated on 1,600 acres of lush woodland near the Blue Ridge Parkway, the center offers hiking trails, mountain views, and delicious meals served family
    style. Its facilities are modern yet rustic, providing a cozy setting for writing.
    Each guest room has a private bathroom and accommodates two people. To maintain a
    true retreat environment, there are no televisions, telephones, or alarm clocks in
    the rooms. For more information visit <a href="http://wildacres.org">wildacres.org</a>.</p>

    <p><a href="http://wildacres.org">Wildacres Retreat</a><br />
    1565 Wildacres Road<br />
    P.O. Box 280<br />
    Little Switzerland, NC 28749</p><a name="directions"></a>

    <h3 class="border" style="padding-top:20px;font-size: 1.25em;">Directions</h3>

    <p>For a map and driving directions, <a href=
    "http://wildacres.org/about/location.html">click here</a>. Be sure to bring a printed
    map with you. (GPS doesn&#8217;t always
    work in the immediate vicinity of the retreat.)</p>

    <p>The closest airports to Wildacres are Asheville (AVL), Greensboro
    (GSO), and
    Charlotte (CLT). Please plan to rent a
    car. <em>The Sun</em> is not coordinating van service for this event.</p>		</div>
				
		
		<!-- COST -->
				<div class="item">
			<a name="cost"></a>
			<h3 class="border">Registration and Cost</h3>
			<h3 class="border" style="padding-top:20px; font-size: 1.25em;">Cost</h3>
    <p>The cost for the weekend is <strong>$395</strong>, which includes
      five meals and shared lodging in a double room with a private bath. ($160 of the fee covers meals and lodging; the rest covers tuition.) <em>The Sun</em> is offering four full scholarships. For details, see below or <a href="#scholarships">click here</a>.</p>
    <a name=
    "registration"></a>

    <h3 class="border" style="padding-top:20px; font-size: 1.25em;">
    Registration</h3>
    <p>You can register <a href="https://form.jotform.com/70853805235962">online</a> or download a <a href="https://thesunmagazine.org/_media/files/Wildacres_registration_2017.pdf">registration form</a>. Fax your competed form to (919) 932-3101 or mail it to:<br>
      <em>The Sun</em><br>
      Attn: Wildacres Retreat<br>
      107 N. Roberson St.<br>
      Chapel Hill, NC 27516</p>
    <p>A large enrollment is expected, and spaces are limited. We recommend registering soon. </p>
    <a name="refunds"></a>

    <h3 class="border" style="padding-top:20px; font-size: 1.25em;">Cancellations and
    Refunds</h3>
    <p>For you to receive a full refund, minus a $35 processing fee, your cancellation
      must be made by phone before 5 <span style="font-variant:small-caps;text-transform:lowercase">PM EST</span> on Friday, May 12. Our number is (919) 942-5282. Our office hours are 9&#8211;5 <span style="font-variant:small-caps;text-transform:lowercase">EST</span>,
      M&#8211;F.</p>
    <p>If you cancel <em>after</em> 5 <span style="font-variant:small-caps;text-transform:lowercase">PM EST</span> on May 12 and we
      cannot fill your spot, you&#8217;ll receive a partial refund of $215. (Wildacres&#8217; fee of $160 for lodging and meals is nonrefundable.)</p>
    <a name=
    "scholarships"></a>

    <h3 class="border" style="padding-top:20px; font-size: 1.25em;">Scholarships</h3>
    <p><em>The Sun</em> is offering four full scholarships to writers who would benefit
      from this retreat but are unable to afford it. Scholarships cover the full price of lodging, meals, and
      tuition for the weekend. Application materials must be received by <strong>April 14</strong>. We will notify applicants of our decision by April 28.</p>
    <p><a href="https://form.jotformpro.com/70854961835972">Click here</a> to apply. </p>		</div>
				
		<!-- WHAT TO BRING -->
				<div class="item">
			<a name="what_to_bring"></a>
			<h3 class="border">What to Bring</h3>
			<ul type="disc">
      <li>A <strong>notebook or journal</strong> in which to write and your
      <strong>favorite pen or pencil</strong>. (Laptops or tablets are welcome as long as
      you silence your device. Power outlets may be limited in the workshop rooms, so
      bring a paper journal as a backup.)</li>

      <li><strong>Your bio written in the form of a contributor&#8217;s note</strong> &#8212; <u>thirty words maximum, including your name</u>. See <em>The
        Sun</em>&#8217;s inside front cover for examples. We&#8217;re all contributors
        for the weekend, and we&#8217;ll read our notes aloud as introductions on Friday
        night.<br>
        <br>
        You don&#8217;t have to participate, but if you do, please write your note in advance. To help you get started, here&#8217;s what we ask <em>Sun</em> contributors to
        consider as they write their notes:<br>
        <div style="margin-left:50px"> In addition to the usual information &#8212; where you live, your occupation,
          any previous publications &#8212; tell us something unique about you. What are
          your hobbies, pet projects, bad habits? What are you most proud of, or most
          embarrassed by? Is there something special about where you live, or with whom
          you live? Tell us one or two things about yourself that are not true of anyone
        else you know. </div>

        <p><strong>Please note:</strong> The thirty-word limit is strict.</p>
      </li>
      <li><strong>Wildacres recommends that you bring:</strong> an alarm clock, ear
        plugs for sleeping, and casual clothes, including a sweater, jacket, and good walking shoes. For
        more information, see <a href="http://wildacres.org/resources/faq.html">http://wildacres.org/resources/faq.html</a>.</li>
    </ul>

    <div style=
    "padding:20px;font-size:110%;color:white;background:#558476;width:500px; margin:auto">
    <strong>&#8220;I have long been seeking &#8216;my&#8217; people, and I think I found
    them this weekend: openhearted, smart, funny, loving.&#8221;</strong>
    </div>

    <div style=
    "padding:0px 20px;font-size:110%;color:#558476;background:white;margin-bottom:15px;border: 1px solid #558476; width:499px; margin:auto; margin-bottom:15px;text-align:right"><strong>&#8212; P.S., Into the Fire attendee</strong></div>		</div>
				
		<!-- PRAISE -->
			
	</div>
	
	</div>
	<!-- END events area -->

</div>
<!-- END content -->



<!-- START column_b -->
<div id="column_b">

			<!-- START callout -->
	<div id="cart_active">	
		<div class="bg">
			<p><a href="shop/cart_details" class="more">VIEW YOUR CART</a></p>
		</div>
	</div>
	<!-- END callout -->
		
		
		
<!-- START New Book callouts -->
	<!-- END New Book callout -->

<!-- START Free Trial Offer callout -->
    <div class="callout_holiday" style="margin-top: 10px;">
	<a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=TSM&cds_page_id=121623"><img src="_images/common/callout_fto_2009.gif" width="200" height="119" alt="Free Trial Offer" /></a>
</div><!-- END Free Trial Offer callout -->

<!-- START Digital Offer callout -->
     <!-- END Digital Offer callout -->

<!-- <div class="border_bot_4"></div> -->

<!-- START newsletter callout -->
	<!-- START newsletter callout -->
	<div class="callout newsletter">
		<div class="bg">
		<h1><img alt="image" src="_images/common/newsletter_l.gif" /><span>Stay In Touch</span><img alt="image" src="_images/common/newsletter_r.gif" /></h1>
		<ul class="social">
			<li class="facebook"><a href="http://www.facebook.com/TheSunMagazine">facebook</a></li>
			<li class="twitter"><a href="http://www.twitter.com/TheSunMagazine">twitter</a></li>
			<li class="rss"><a id="" href="http://feeds.feedburner.com/thesunmagazine/xlGm">rss</a></li>
		</ul>
		<p><a href="get_involved/newsletter_signup">Sign up for our newsletter</a></p>
		
		<form name="previewForm" method="post" action="https://secure.campaigner.com/CSB/Public/ProcessHostedForm.aspx" id="previewForm" class="newsletterMini" enctype="multipart/form-data" target="_blank">
	<script type="text/javascript">
	//<![cdata[
	var theForm = document.forms['previewForm'];
	if (!theForm) {
		theForm = document.previewForm;
	}

	function __doPostBack(eventTarget, eventArgument) {
		if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
			theForm.__EVENTTARGET.value = eventTarget;
			theForm.__EVENTARGUMENT.value = eventArgument;
			theForm.submit();
		}
	}
	//]]>
	</script>
	<div>
		<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5523BD75">
	</div>
	<div id="previewWrapper">
		<div id="LanguageDropdown" class="LanguageDropdown"></div>
		<div id="formContainer" class="formContainer">
			<div id="SignupFormPreview" class="SignupFormPreview">
				<div id="FormFieldsTable">
					<div id="Name4352398">
						<input name="4352398" type="text" maxlength="500" id="4352398" placeholder="Enter your name" contactattributeid="4352398">
					</div>
					<div id="Email4308798">
						<input name="4308798" type="text" maxlength="500" id="4308798" placeholder="Enter your email" contactattributeid="4308798">
					</div>
				</div>
			</div>

			<div id="FooterPreview" class="SignupFormPreview"></div>
			<div id="btnSection">
				<span id="Label1"></span>
				<input type="submit" name="SubmitButton" value="Subscribe" id="SubmitButton" class="subscribe">
			</div>
		</div>
	</div>
	<input type="hidden" name="FormInfo" id="FormInfo" value="a85e2f6f-424c-4f04-96ee-1dcff1d24830">
</form>
<script id="hiddenlpsubmitdiv" style="display: none;"></script>





 
		</div>
	</div>
<!-- END newsletter callout -->
<!-- END newsletter callout -->

<!-- START callout -->
	<div class="callout">
	<div class="bg">
		<h1><a href="_media/BI_List_Sep14.pdf">Back Issues</a></h1>
		<p><a href="_media/BI_List_Sep14.pdf">View entire <em>Back Issues</em> list<br />in PDF format<img width="17" height="17" class="pdf" alt="PDF" src="_images/common/pdf_icon.gif" /></a></p>
	</div>
</div><!-- END callout -->

<!-- START Donate callout -->
	<div id="donate_callout" class="donate_help">
	<a href="get_involved/help_support_the_sun">Help keep <i>The Sun</i> alive.<br> Donate Now.</a>
</div><!-- END Donate callout -->
</div>
<!-- END column_b -->

<div class="clear"></div>

</div>
<!-- END main_body -->

<div class="clear"></div>
<div id="print_url">http://thesunmagazine.org/get_involved/events/45</div>
<!-- START footer -->
<div id="footer">

<div class="tagline"><img src="_images/common/viktor_frankl.gif" alt="What is to give light must endure burning &#8212; Viktor Frankl" /></div>

<div class="nav">
	<ul>
		<!-- <li><a href="#">Subscribe to The Sun</a></li> -->
		<li><a href="about/contact_us">Contact Us</a></li>
		<li><a href="about/submission_guidelines/writing">Submission Guidelines</a></li>
		<li><a href="privacy_tou/privacy">Privacy/Terms of Use</a></li>
		<li><a href="site_map">Site Map</a></li>
		<li><a href="search">Search</a></li>
	</ul>
</div>

<div class="clear"></div>

</div>
<!-- END footer -->

<div style="padding-bottom: 50px;">
	<div id="copyright">Copyright &#169; 1974&ndash;2017 The Sun Magazine. All rights reserved.</div>
	<div id="plank_credit">Site by <a href="http://www.plankdesign.com">Plank Multimedia</a></div>
</div>

</div>
<!-- END container -->

</div>
<!-- END container_fullwidth -->

</body>

</html>
